تذكرنــي
التسجيل التعليمـــات قائمة الأعضاء التقويم البحث مشاركات اليوم اجعل كافة الأقسام مقروءة
الملتقى الفنى

  الملتقى الفنى > أقسام الشبكات والاتصالات Networking and Communications > قسم شروحات شبكات الميكروتيك MikroTik Routers and Wireless

اضافة رد

 
أدوات الموضوع إبحث في الموضوع انواع عرض الموضوع

قديم 09-26-2019, 12:17 AM رقم المشاركة : ( 1 )
AhMeD MaHeR
وقل رب زدني علما

الصورة الرمزية AhMeD MaHeR





افتراضي اغلاق الهوت سبوت شيلد من شبكة الميكروتك - رول اغلاق الهوت سبوت شيلد من الميكروتك

بسم الله الرحمن الرحيم


الأمر الخاص بإغلاق الهوت سبوت شيلد من شبكة الميكروتك
لإغلاق الهوت سبوت شيلد نتبع الاتى


ننزل الأمر فى النيو ترمنال بالميكروتك :

كود:
/ip firewall filter
add action=log chain=forward comment="Allow WhiteLists" disabled=no dst-address-list=HotSpotShieldUsers log-prefix=\
HotSpotShield
add action=accept chain=forward disabled=no dst-address-list=HotSpotShieldUsers
add action=log chain=forward comment="\"Block HotSpot Shield\"" disabled=no log-prefix=HotSpotShield \
src-address-list=HotSpotShieldUsers
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=30m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=1-20 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=23-24 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=30m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=26-52 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=54-79 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=30m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=81-98 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=30m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=101-109 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=111-197 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=201-442 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=444-842 protocol=tcp
add action=add-src-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
comment="Block HotSpot Shield" disabled=no dst-port=844-1000 protocol=tcp
add action=add-dst-to-address-list address-list=HotSpotShieldUsers address-list-timeout=15m chain=forward \
disabled=no dst-port=1194 protocol=tcp
add action=drop chain=forward comment="\"Block HotSpot Shield\"" disabled=no src-address-list=\
HotSpotShieldUsers
add action=drop chain=forward comment="Block HotSpot Shield" disabled=no protocol=udp

/ip firewall mangle
add  action=mark-packet chain=prerouting comment=HotSpotShieldUsers  disabled=no new-packet-mark=proxy-deny passthrough=no protocol=udp
  
/ip firewall address-list
add address=69.147.95.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no list=nobalance
add address=209.191.106.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no list=nobalance
add address=74.6.228.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no list=nobalance
add address=98.136.131.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no list=nobalance
add address=200.143.37.0/24 comment="\"\"\"\"WEBMOTORS\"\"\"\"" disabled=no list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=200.219.137.0/24 disabled=no list=nobalance
add address=200.252.8.0/24 disabled=no list=nobalance
add address=201.2.207.0/24 disabled=no list=nobalance
add address=200.196.226.0/24 disabled=no list=nobalance
add address=201.24.72.0/24 disabled=no list=nobalance
add address=78.46.46.139 disabled=no list=nobalance
add address=74.115.0.7 disabled=no list=HotSpotShieldUsers
add address=74.115.0.51 disabled=no list=HotSpotShieldUsers



/ip proxy access
add action=deny disabled=no dst-host=anchorfree.us dst-port=""
add action=deny disabled=no dst-host=box.anchorfree.net dst-port=""
add action=deny disabled=no dst-host=techbrowsing.com dst-port=""
add action=deny disabled=no dst-host=www.techbrowsing.com dst-port=""
add action=deny disabled=no dst-host=www.anchorfree.us dst-port=""

التوقيع
الحمدلله رب العالمين ..
AhMeD MaHeR غير متواجد حالياً رد مع اقتباس

اضافة رد

مواقع النشر (المفضلة)


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع إبحث في الموضوع
إبحث في الموضوع:

البحث المتقدم
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة

الانتقال السريع

المواضيع المتشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
اغلاق المنتجات من الفيس بوك اغلاق الصور الاباحيه من الفيس بوك - ظهور اعلانات اباحيه فى الفيس بوك شرح اغلاق الصور الاباحيه من صفحة الفيس بوك AhMeD MaHeR قسم شروحات وتعليم أنظمة التشغيل Windows 0 09-15-2019 11:06 PM
احمى سيرفر الميكروتك من الثغرات والبورتات عن المتطفلين - حماية سيرفر الميكروتك من محاولات الاختراقات - قفل منافذ الدخول لسيرفر الميكروتك AhMeD MaHeR قسم شروحات شبكات الميكروتيك MikroTik Routers and Wireless 4 08-22-2019 01:09 AM
شرح الميكروتك خطوة بخطوة سلسلة شروحات الميكروتك من المهندس كمال رضوان - كورس الميكروتك الشامل AhMeD MaHeR قسم شروحات شبكات الميكروتيك MikroTik Routers and Wireless 1 08-15-2019 04:38 AM
شرح الحروف فى الهوست host فى سيرفر الميكروتك - شرح معانى حروف الهوست فى الميكروتك AhMeD MaHeR قسم شروحات شبكات الميكروتيك MikroTik Routers and Wireless 0 06-13-2019 11:53 PM
تحميل صفحة هوت سبوت خفيفة لسيرفر الميكروتك تحميل صفحة الدخول للميكروتك صفحة هوت سبوت hotspot Hamza قسم شروحات شبكات الميكروتيك MikroTik Routers and Wireless 0 06-11-2019 06:27 PM

RSS RSS 2.0 XML MAP HTML

جميع المشاركات الموجودة بالمنتدى تعبر عن صاحبها وليست الاداره


الساعة الآن 07:07 AM